<!doctype html>
<!--[if lt IE 7 ]> <html lang="en" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>

	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

	<title>01/27 - Fri. -Trump's First Week: Governing Without a Script  - via JustKat - Newsvine</title>

	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="Content-Language" content="en" />

<meta name="title" content="01/27 - Fri. -Trump's First Week: Governing Without a Script  - via JustKat - Newsvine" />
<meta name="description" content="
Mr. Trump's first week as president suggests he is planning to run his administration much like he ran his company and his election campaign: eager to weigh in on every issue-both matters of state and matters of perceived slight - and willing to make impulsive calls. During one&nbsp;&hellip;" />
<meta name="author" content="JustKat" />
<meta name="canonical" content="https://justkat.newsvine.com/_news/2017/01/27/36782518-0127-fri-trumps-first-week-governing-without-a-script" />
<meta name="section" content="{&quot;domainName&quot;:&quot;justkat&quot;,&quot;displayName&quot;:&quot;JustKat&quot;,&quot;avatar&quot;:&quot;https:\/\/secure.newsvine.com\/_vine\/images\/av\/30x30\/vine.jpg&quot;,&quot;url&quot;:&quot;https:\/\/justkat.newsvine.com\/&quot;,&quot;type&quot;:&quot;user&quot;,&quot;membership&quot;:&quot;&quot;,&quot;memberSince&quot;:1450073400,&quot;numSeeds&quot;:&quot;1751&quot;,&quot;numComments&quot;:&quot;14005&quot;,&quot;numArticles&quot;:&quot;929&quot;,&quot;watchers&quot;:0}" />
<meta name="trackData" content="{&quot;section&quot;:&quot;politics&quot;,&quot;sitePageId&quot;:36782518,&quot;headline&quot;:&quot;&quot;,&quot;pageSource&quot;:&quot;JustKat&quot;,&quot;typeName&quot;:&quot;seed&quot;,&quot;byline&quot;:&quot;justkat&quot;,&quot;tags&quot;:[&quot;politics&quot;],&quot;seedSource&quot;:&quot;Wall Street Journal&quot;}" />
<meta name="jenga-session-config" content="{&quot;when_to_init&quot;:&quot;asap&quot;, &quot;load_pers&quot;:&quot;1&quot;}" />
<meta name="server" content="web01" />
<meta name="cip" content="23.15.7.193" />
<meta name="date" content="January 27, 2017, 6:25 pm" />
<meta name="userDomain" content="" />
<meta name="contentId" content="36782518" />
<meta property="og:url" content="https://justkat.newsvine.com/_news/2017/01/27/36782518-0127-fri-trumps-first-week-governing-without-a-script" />
<meta property="og:type" content="article" />
<meta property="og:title" content="01/27 - Fri. -Trump's First Week: Governing Without a Script " />
<meta property="og:description" content="Mr. Trump&#039;s first week as president suggests he is planning to run his administration much like he ran his company and his election campaign: eager to weigh in on every issue-both matters of state and matters of perceived slight - and willing to make impulsive calls. During one&amp;nbsp;&amp;hellip;" />
<meta property="nv:contentId" content="36782518" />
<meta property="nv:contentType" content="u" />
<meta property="og:site_name" content="Newsvine" />
<link class="cpk_remote" rel="stylesheet" type="text/css" href="//lib.newsvine.com/chrome/topper/css_static/sprite.css?v=51631" />
<script class="cpk_remote" language="javascript" type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//nvg.newsvine.com/trackingService/trackingService.min.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//assets.adobedtm.com/cd771b0aa897f931a306d7ab6af0d448836b5fd1/satelliteLib-b88fe1bde62daf00f8b0c5f12e4c0827045b0cf2.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//secure.newsvine.com/_util/tiny_mce/production/tinymce.min.js"></script>
<link class="cpk_static" rel="stylesheet" type="text/css" href="//secure.newsvine.com/_static/css/985cf05a7014c84c3587c70683b8bedf633af76d.css?v=51631" />
<script class="cpk_static" language="javascript" type="text/javascript" src="//secure.newsvine.com/_static/js/47fbca485e5941e49230e64712d5d2d4e550f258.js?v=51631"></script>
<link class="cpk_dynamic" rel="stylesheet" type="text/css" href="//secure.newsvine.com/_static/css/7d6b125e548e820793f1691f1b202048cdd140ba.css?v=51631" />
<script class="cpk_dynamic" language="javascript" type="text/javascript" src="//secure.newsvine.com/_static/js/12b915175123685e03d7f9833c3c17b3deec88d7.js?v=51631"></script>
		<style type="text/css">@font-face{font-family:'clarendonweb';src:url('//lib.newsvine.com/fonts/clarendon/clarendon-medium.eot');src:url('lib.newsvine.com/fonts/clarendon/clarendon-medium.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/clarendon/clarendon-medium.woff')format('woff');font-weight:normal;font-style:normal;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova.eot');src:url('//lib.newsvine.com/fonts/proximanova.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/proximanova.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova.svg#proximanova')format('svg');font-weight:normal;font-style:normal;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova-italic.eot');src:url('//lib.newsvine.com/fonts/proximanova-italic.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/proximanova-italic.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova-italic.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova-italic.svg#proximanovaitalic')format('svg');font-weight:normal;font-style:italic;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova-bold.eot');src:url('//lib.newsvine.com/fonts/proximanova-bold.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/proximanova-bold.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova-bold.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova-bold.svg#proximanovabold')format('svg');font-weight:bold;font-style:normal;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova-bold-italic.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova-bold-italic.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova-bold-italic.svg#proximanovabolditalic')format('svg');font-weight:bold;font-style:italic;}</style>
					<!--[if IE 7 ]>
				<link rel="stylesheet" href="//lib.newsvine.com/chrome/topper/ie.css" type="text/css"/>
			<![endif]-->

			<!--[if IE 8 ]>
				<link rel="stylesheet" href="//lib.newsvine.com/chrome/topper/ie.css" type="text/css"/>
			<![endif]-->

			<!--[if IE 9 ]>
				<link rel="stylesheet" href="//lib.newsvine.com/chrome/topper/ie.css" type="text/css"/>
			<![endif]-->
		</head><body class="c-desktop">
<script src="//ssl.nbcnews.com/id/51738311" type="text/javascript"></script><script language="javascript" type="text/javascript">document.write('<div class="pokeDiv" style="display:none;"><img id="poke" src="https://log.newsvine.com/poke.gif?x=0|26&amp;get=%2F_news%2F2017%2F01%2F27%2F36782518-0127-fri-trumps-first-week-governing-without-a-script&amp;rand=1734604308&amp;do=newsvine.com&amp;ad=" alt="" width="0" height="0" /></div>');</script>
<noscript><div class="pokeDiv" style="display:none;"><img id="poke" src="https://log.newsvine.com/poke.gif?x=0|26&amp;get=%2F_news%2F2017%2F01%2F27%2F36782518-0127-fri-trumps-first-week-governing-without-a-script&amp;rand=1734604308&amp;do=newsvine.com&amp;ad=" alt="" width="0" height="0" /></div></noscript>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71421701-1', 'auto');
  ga('send', 'pageview');

</script><a name="top"></a><div class="chrome_template chrome_topper_ChromeTemplate">
<div class="chrome_header">
<div class=" topper_header_Branding"><a href="http://www.newsvine.com" class="c-home"><span class="c-logo"></span><span>Newsvine</span></a><div class="j-zinger"><div class=" j_zinger2_menu" data-mode="menu" data-zinger="{&quot;newsvine_options&quot;:{&quot;registerTitle&quot;:&quot;Register&quot;}}"></div></div><div class=" topper_user_UserNav"><div class="j-touchnav c-touchnav"><div class="c-loggedin j-loggedin c-hide">	
		<ul class="c-header-nav">

						<li class="c-nav-publish"><div class=" j_publish_menu" data-access="loggedin"><script type="text/html" class="template_menu">

	<a href="{{url_article}}" class="b-target">Publish</a>

	<ul class="b-menu c-dropmenu-full">
		<li class="j-blog-post" style="display:none;"><a href="{{url_blog}}" class="c-icon">Blog Post</a></li>
		<li><a href="{{url_article}}" class="c-icon c-article j-article">Write Article</a></li>
		<li><a href="{{url_seed}}" class="c-icon c-seed j_seed_link">Seed Link</a></li>
		<li><a href="{{url_photo}}" class="j-photo-post c-icon c-photo">Post Photo</a></li>
		<li><a href="{{url_video}}" class="j-video-post c-icon c-video">Post Video</a></li>
		<li><a href="{{url_edit}}" class="c-icon c-article">Edit Content</a></li>
	</ul>

</script></div></li>
				<li class="j-nations c-nav-nations" data-add-class="topnav" data-has-triangle="0" data-force-bottom="1" data-align-trigger-left="1">
					<a href="https://www.newsvine.com/_tps/_group/nations">Nations <span class="c-touchhide">&#9662;</span></a>
					<div class="j_popover_content j-nations-content ">
						<ul class="c-dropmenu-full">
							<li><a href="https://www.newsvine.com/_tps/_group/nations" class="c-icon c-search">Manage / Find</a></li>
							<li><a href="https://www.newsvine.com/_tps/_group/create" class="c-icon">Create</a></li>
							<li><a href="https://www.newsvine.com/_tps/_greenout" class="c-icon">Recruit new members</a></li>
						</ul>
						<div data-popover-content-widget="j_group_picker"></div>
					</div>
				</li>
				<li id="activity_menu" class="j-activity c-nav-activity" data-add-class="activity-nav" data-has-triangle="0" data-force-bottom="1">
					<a href="https://www.newsvine.com/_tps/_activity">Activity<span class="c-activity-count j-activity-count" style="display: none;"></span> <span class="c-touchhide">&#9662;</span></a>
					<div class="j_popover_content" data-popover-content-widget="j_user_ct_activityMenu"></div>
				</li>
				<li class="j-inbox c-nav-inbox" data-add-class="activity-nav" data-has-triangle="0" data-force-bottom="1">
					<a href="https://www.newsvine.com/_tps/_inbox">Inbox<span class="c-inbox-count j-inbox-count" style="display: none;"></span> <span class="c-touchhide">&#9662;</span></a>
					<div class="j_popover_content" data-popover-content-widget="topper_user_EventTrackerInvites"></div>
				</li>
								<li class="j-help c-nav-help" data-add-class="topnav" data-has-triangle="0"
			data-prevent-right="1" data-prevent-top="1" data-prevent-left="1" data-align-trigger-left="1">
			<a href="https://www.newsvine.com/_tps/_about/contact">Help <span class="c-touchhide">&#9662;</span></a>
			<div class="j_popover_content c-publish-nav c-noicon" >
				<ul class="c-dropmenu-full">
					<li class="c-nav-tour"><a href="https://www.newsvine.com/_tps/_tour">Quick Tour</a></li>
					<li><a href="http://support.newsvine.com/kb/getting-started" target="_blank">Getting Started</a></li>
					<li><a href="http://support.newsvine.com/kb" target="_blank">Knowledge Base</a></li>
					<li><a href="http://support.newsvine.com/discussion/new" target="_blank">Ask a Question</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact">Contact Newsvine</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact?subjectList=Report a Bug" class="j-report-bug">Report a Bug</a></li>
					<li><a href="http://blog.newsvine.com">Newsvine Blog</a></li>
					<li class="c-coh"><a href="https://www.newsvine.com/_tps/about/code">Code of Honor</a></li>
				</ul>
			</div>
		</li>
							<li class="c-nav-about c-touch-show"><a href="https://www.newsvine.com/_tps/_about/contact">About</a></li>
			<li class="c-nav-search-link c-touch-show"><a href="https://www.newsvine.com/_tps/_search">Search</a></li>
			<li class="c-nav-search c-touch-hide">		<form class="j-search-form" action="/_tps/_search" method="get">
			<input type="text" name="q" value="" placeholder="Search" class="j-search c-search-site" />
			<input type="hidden" value="Search" name="sa">
			<input type="hidden" value="012943277593349087480:xx9wfuef0se" name="cx">
			<input type="hidden" value="FORID:11" name="cof">
		</form>
	</li>

		</ul>

	</div><div class="c-loggedout j-loggedout c-hide">
		<ul class="c-header-nav">
			<li class="c-nav-signup"><a href="https://secure.newsvine.com/_tps/accounts/register" class="c-plate">Sign Up</a></li>
					<li class="j-help c-nav-help" data-add-class="topnav" data-has-triangle="0"
			data-prevent-right="1" data-prevent-top="1" data-prevent-left="1" data-align-trigger-left="1">
			<a href="https://www.newsvine.com/_tps/_about/contact">Help <span class="c-touchhide">&#9662;</span></a>
			<div class="j_popover_content c-publish-nav c-noicon" >
				<ul class="c-dropmenu-full">
					<li class="c-nav-tour"><a href="https://www.newsvine.com/_tps/_tour">Quick Tour</a></li>
					<li><a href="http://support.newsvine.com/kb/getting-started" target="_blank">Getting Started</a></li>
					<li><a href="http://support.newsvine.com/kb" target="_blank">Knowledge Base</a></li>
					<li><a href="http://support.newsvine.com/discussion/new" target="_blank">Ask a Question</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact">Contact Newsvine</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact?subjectList=Report a Bug" class="j-report-bug">Report a Bug</a></li>
					<li><a href="http://blog.newsvine.com">Newsvine Blog</a></li>
					<li class="c-coh"><a href="https://www.newsvine.com/_tps/about/code">Code of Honor</a></li>
				</ul>
			</div>
		</li>
				<li class="c-nav-tour"><a href="https://www.newsvine.com/_tps/_tour">Quick Tour</a></li>
			<li class="c-nav-search">		<form class="j-search-form" action="/_tps/_search" method="get">
			<input type="text" name="q" value="" placeholder="Search" class="j-search c-search-site" />
			<input type="hidden" value="Search" name="sa">
			<input type="hidden" value="012943277593349087480:xx9wfuef0se" name="cx">
			<input type="hidden" value="FORID:11" name="cof">
		</form>
	</li>
		</ul>

	</div></div></div><div class="j-takeout c-touchdown"><button class="c-button">Menu</button></div></div><div class="topper_header_SectionBar elliott_section_SectionPrinter topper_header_AuthorBar"><div class="c-section-info">
	<a href="" class="j_flag_style j_author_card j-author-avatar c-section-avatar c-author-avatar"
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://secure.newsvine.com/_vine/images/av/120x120/vine.jpg"
		data-domain-name="justkat"
		data-display-name="JustKat">
		<img src="https://secure.newsvine.com/_vine/images/av/120x120/vine.jpg" height="80" width="80" />
	</a>
		<h1>
			<a href="https://justkat.newsvine.com/" rel="twipsy" title="View JustKat's Column"  data-placement="bottom">
				JustKat			</a>
		</h1>
	
	<ul class="c-author-grouplist j-author-grouplist">
		<li>
	<a href="https://1publicdiscussion.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;1publicdiscussion&quot;,&quot;displayName&quot;:&quot;1. Public Discussion&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=carloz64A3BF51-0C9E-A09C-0D4A-79019B2B43C9.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/1publicdiscussion.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;8874&quot;,&quot;articleCount&quot;:&quot;11989&quot;,&quot;seedCount&quot;:&quot;107189&quot;,&quot;memberCount&quot;:&quot;2664&quot;,&quot;description&quot;:&quot;Whether it's politics, technology, religion, entertainment, odd news, science, health, or whatever, discuss it here.&quot;,&quot;createDate&quot;:1356221940,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1485569504,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="1. Public Discussion"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=carloz64A3BF51-0C9E-A09C-0D4A-79019B2B43C9.jpg&amp;width=70"
		data-domain-name="1publicdiscussion"
		data-display-name="1. Public Discussion">
		<img src="https://m.newsvine.com/servista/imagesizer?file=carloz64A3BF51-0C9E-A09C-0D4A-79019B2B43C9.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://70names.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;70names&quot;,&quot;displayName&quot;:&quot;City of Jerusalem&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=justkat5B4BDDB3-55E5-F73C-D0EF-8DEF99A0CD9D.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/70names.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;14857&quot;,&quot;articleCount&quot;:&quot;13&quot;,&quot;seedCount&quot;:&quot;7&quot;,&quot;memberCount&quot;:&quot;1&quot;,&quot;description&quot;:&quot;Place for all my stuff related to Jerusalem:The Biography by Simon Sebag Montefiore&quot;,&quot;createDate&quot;:1460169840,&quot;groupType&quot;:&quot;Invite Only&quot;,&quot;groupTypeId&quot;:&quot;7&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1485451060,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="City of Jerusalem"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=justkat5B4BDDB3-55E5-F73C-D0EF-8DEF99A0CD9D.jpg&amp;width=70"
		data-domain-name="70names"
		data-display-name="City of Jerusalem">
		<img src="https://m.newsvine.com/servista/imagesizer?file=justkat5B4BDDB3-55E5-F73C-D0EF-8DEF99A0CD9D.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://classicvine.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;classicvine&quot;,&quot;displayName&quot;:&quot;Classic Vine Posters&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=lebowsky9540F6CC-9B79-01B5-2B8F-7D4BCE05716D.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/classicvine.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;8995&quot;,&quot;articleCount&quot;:&quot;3770&quot;,&quot;seedCount&quot;:&quot;19307&quot;,&quot;memberCount&quot;:&quot;172&quot;,&quot;description&quot;:&quot;This nation is open to all viners who want to post and respond to all of their newsvine friends&quot;,&quot;createDate&quot;:1359746880,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1485540297,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Classic Vine Posters"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=lebowsky9540F6CC-9B79-01B5-2B8F-7D4BCE05716D.jpg&amp;width=70"
		data-domain-name="classicvine"
		data-display-name="Classic Vine Posters">
		<img src="https://m.newsvine.com/servista/imagesizer?file=lebowsky9540F6CC-9B79-01B5-2B8F-7D4BCE05716D.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://beyondthedeepblue.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;beyondthedeepblue&quot;,&quot;displayName&quot;:&quot;Over Seas News&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=justkatA2772407-1376-20E4-023E-01664D1C4972.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/beyondthedeepblue.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;15807&quot;,&quot;articleCount&quot;:&quot;6&quot;,&quot;seedCount&quot;:&quot;72&quot;,&quot;memberCount&quot;:&quot;1&quot;,&quot;description&quot;:&quot;My daily dip into what's happening beyond my little world&quot;,&quot;createDate&quot;:1482076560,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1485533828,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Over Seas News"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=justkatA2772407-1376-20E4-023E-01664D1C4972.jpg&amp;width=70"
		data-domain-name="beyondthedeepblue"
		data-display-name="Over Seas News">
		<img src="https://m.newsvine.com/servista/imagesizer?file=justkatA2772407-1376-20E4-023E-01664D1C4972.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://analysis.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;analysis&quot;,&quot;displayName&quot;:&quot;Political Analysis&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=killfile7A30EA83-1633-A710-6A7A-134CEFA787FA.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/analysis.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;84&quot;,&quot;articleCount&quot;:&quot;10596&quot;,&quot;seedCount&quot;:&quot;83735&quot;,&quot;memberCount&quot;:&quot;2715&quot;,&quot;description&quot;:&quot;Dedicated to non-partisan analysis of political developments and movements with a strong emphasis on in-depth information and research.&quot;,&quot;createDate&quot;:1162587240,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1485569668,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Political Analysis"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=killfile7A30EA83-1633-A710-6A7A-134CEFA787FA.jpg&amp;width=70"
		data-domain-name="analysis"
		data-display-name="Political Analysis">
		<img src="https://m.newsvine.com/servista/imagesizer?file=killfile7A30EA83-1633-A710-6A7A-134CEFA787FA.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://ntheno.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;ntheno&quot;,&quot;displayName&quot;:&quot;Recommend to Read&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=justkatF6AF1A84-4E3F-F0B2-A26E-F5C685A94A21.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/ntheno.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;14238&quot;,&quot;articleCount&quot;:&quot;141&quot;,&quot;seedCount&quot;:&quot;536&quot;,&quot;memberCount&quot;:&quot;2&quot;,&quot;description&quot;:&quot;For the liberal reader - these are items I would say are good reads&quot;,&quot;createDate&quot;:1450153380,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1485566039,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Recommend to Read"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=justkatF6AF1A84-4E3F-F0B2-A26E-F5C685A94A21.jpg&amp;width=70"
		data-domain-name="ntheno"
		data-display-name="Recommend to Read">
		<img src="https://m.newsvine.com/servista/imagesizer?file=justkatF6AF1A84-4E3F-F0B2-A26E-F5C685A94A21.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://mainstreetnews.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;mainstreetnews&quot;,&quot;displayName&quot;:&quot;Streaming News&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=justkat986B62E4-D369-68E4-59C8-4412E87555B8.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/mainstreetnews.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;15805&quot;,&quot;articleCount&quot;:&quot;14&quot;,&quot;seedCount&quot;:&quot;115&quot;,&quot;memberCount&quot;:&quot;4&quot;,&quot;description&quot;:&quot;First story of my morning&quot;,&quot;createDate&quot;:1482062880,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1485527371,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Streaming News"
		 
		data-placement="left" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=justkat986B62E4-D369-68E4-59C8-4412E87555B8.jpg&amp;width=70"
		data-domain-name="mainstreetnews"
		data-display-name="Streaming News">
		<img src="https://m.newsvine.com/servista/imagesizer?file=justkat986B62E4-D369-68E4-59C8-4412E87555B8.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://connectiontomiddleeast.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;connectiontomiddleeast&quot;,&quot;displayName&quot;:&quot;The Eyes Have It&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=justkatB83B99A9-62A9-4346-E48C-C5B44B3ADEEB.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/connectiontomiddleeast.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;14407&quot;,&quot;articleCount&quot;:&quot;138&quot;,&quot;seedCount&quot;:&quot;476&quot;,&quot;memberCount&quot;:&quot;1&quot;,&quot;description&quot;:&quot;My closet for Iran,Israel and all points in between&quot;,&quot;createDate&quot;:1454350980,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1485545372,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="The Eyes Have It"
		 
		data-placement="left" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=justkatB83B99A9-62A9-4346-E48C-C5B44B3ADEEB.jpg&amp;width=70"
		data-domain-name="connectiontomiddleeast"
		data-display-name="The Eyes Have It">
		<img src="https://m.newsvine.com/servista/imagesizer?file=justkatB83B99A9-62A9-4346-E48C-C5B44B3ADEEB.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://usnewsandviews.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;usnewsandviews&quot;,&quot;displayName&quot;:&quot;US News &amp; Views&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=jfxgillis532BD0EA-D66E-FAF9-18A2-75E03C45622D.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/usnewsandviews.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;1925&quot;,&quot;articleCount&quot;:&quot;5903&quot;,&quot;seedCount&quot;:&quot;77007&quot;,&quot;memberCount&quot;:&quot;6420&quot;,&quot;description&quot;:&quot;News and opinion. Spit it out. Contact: USNewsAndViews@yahoo.com&quot;,&quot;createDate&quot;:1208346960,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;106&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1485570055,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="US News &amp; Views"
		 
		data-placement="left" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=jfxgillis532BD0EA-D66E-FAF9-18A2-75E03C45622D.jpg&amp;width=70"
		data-domain-name="usnewsandviews"
		data-display-name="US News &amp; Views">
		<img src="https://m.newsvine.com/servista/imagesizer?file=jfxgillis532BD0EA-D66E-FAF9-18A2-75E03C45622D.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://worldnewsviews.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;worldnewsviews&quot;,&quot;displayName&quot;:&quot;World News and Views&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=mscyprah3AC17163-A74C-81E5-B6CA-F313D7930D6B.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/worldnewsviews.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;5512&quot;,&quot;articleCount&quot;:&quot;1916&quot;,&quot;seedCount&quot;:&quot;22417&quot;,&quot;memberCount&quot;:&quot;917&quot;,&quot;description&quot;:&quot;A user friendly group to post items of world interest or impact. This includes U.S. specific articles that foreign readers might find  interesting.&quot;,&quot;createDate&quot;:1285547040,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1485557442,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="World News and Views"
		 
		data-placement="left" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=mscyprah3AC17163-A74C-81E5-B6CA-F313D7930D6B.jpg&amp;width=70"
		data-domain-name="worldnewsviews"
		data-display-name="World News and Views">
		<img src="https://m.newsvine.com/servista/imagesizer?file=mscyprah3AC17163-A74C-81E5-B6CA-F313D7930D6B.jpg&amp;width=70" height="20" width="20" />
	</a>
</li>
	</ul>
<span class="j-author-edit c-author-networks">
			</span>

<p class="c-section-about">
	<a href="/_tps/_author/profile" class="c-button c-icon c-bio c-notext " title="View Author Profile" rel="twipsy" data-placement="top">About</a>
	<span class="c-author-title">
			</span>

	<span class="c-author-stats">
		Articles:&nbsp;929 
		Seeds:&nbsp;1751 
		Comments:&nbsp;14005 
		Since:&nbsp;Dec 2015	</span>
</p>








	</div></div></div>
<div class="chrome_viewport">
<div class="topper_layout_Viewport elliott_layout_Viewport topper_layout_PermalinkViewport viewport-layout grid-fixed"><div class="layout-container grid-2col mainpane"><div class="topper_content_BasePermalink elliott_content_BasePermalink topper_content_ArticlePermalink" data-content-id="36782518"><div class="j-article-column c-article-column" 
			data-domain="justkat" 
			data-post-type="seed_post" 
			data-type="u" 
			data-pinned="" 
			data-headline="01/27 - Fri. -Trump's First Week: Governing Without a Script " 
			data-content-id="36782518"
		>
		<article class="c-icon c-seed">
		<header>
			<h1> 01/27 - Fri. -Trump's First Week: Governing Without a Script </h1>

					<div class="j-abuse-reports" data-content-id="36782518">
			<div>Current Status: <span class='j-current-status'>Published (4)</span></div>
			<label>Change Status:</label>
			<select class="j-status-menu" name="statusCodes">
				<option></option>
				<option name="Blessed" value="1">Blessed</option><option name="Published" value="4">Published</option><option name="Unpublished" value="50">Unpublished</option><option name="Restored" value="10">Restored</option><option name="Quarantined" value="40">Quarantined</option><option name="Duplicated" value="30">Duplicated</option><option name="Censored" value="70">Censored</option>			</select>
		</div> 			<div class="c-byline">
				Seeded by <a href="https://justkat.newsvine.com/">JustKat</a>									<span class="c-seed-source"> <span class="c-leader">View Original Article:</span> <a href="http://www.wsj.com/articles/trumps-first-week-governing-without-a-script-1485544924"><img src="//www.google.com/s2/favicons?domain=wsj.com" alt="SOURCE FAVICON" />Wall Street Journal</a></span>
						</div>
			<div class="c-dateline">Seeded on Fri Jan 27, 2017 5:02 PM</div>

			<div class="c-tags"><ul><li><a href="/politics" rel="tag">politics</a></li></ul></div>

		</header>


	
		<div class="c-article-actions">
			 			</span>
 			 			<a class="j-discuss c-button c-icon c-discuss" href="#discussions" rel="twipsy" data-placement="below" title="See Below">Discuss: <span class="j_social_count" data-verbose="0" ></span></a>
 						<span id="article-vote" class="j_social_count" data-vote-btn="1" data-title-msg="Please login to vote." data-use-button-element="1" data-votes="2" data-content-id="36782518"></span>
			<button id="report-article" class="c-button c-icon c-report j_login_check" data-title-msg="Please login to report a violation" data-plugin="j_report_reportbtn" data-display-name="JustKat" data-content-type="" data-domain-name="justkat" data-content-id="36782518" rel="twipsy"  data-placement="below" title="Report this content">!</button>
		</div>

	<div class="elliott_content_ArticleText">	<div class="articleText"><p><blockquote>
<p class="p1">Mr. Trump's first week as president suggests he is planning to run his administration much like he ran his company and his election campaign: eager to weigh in on every issue-both matters of state and matters of perceived slight - and willing to make impulsive calls. During one meeting with the congressional leadership,he mused about getting rid of the Electoral College.</p>
<p class="p1">All new presidents naturally become the focus of attention,but Mr.Trump is dominating his new universe more than most because of his propensity to spin off his own personal views and messages. Already he has trampled on the planned script for his opening days with off-the-cuff-remarks and tweets,and he has upended his own schedule. The upshot is that neither his top aides nor his potential congressional allies know what he might do next.&nbsp;</p>
<p class="p1">The president had senior lawmakers over to the White House for an informal gathering. The group included the House and Senate leadership. During the gathering the talk turned to campaigns,elections and voter fraud.&nbsp;</p>
<p class="p1">Mr. Trump then told the group that he was interested in getting rid f the Electoral College and replacing it with a national popular vote,say people who attended. Mr. Trump lost the popular vote to Democratic nominee Hillary Clinton,a fact that has irritated the president to the point that he has called for a national probe of alleged voter fraud.&nbsp;</p>
<p class="p1">Senate Majority Leader Mitch McConnell,a Kentucky Republican,spoke up,pointing him to the 2000 recount in Florida that lasted more than a month until it was halted by the U.S. Supreme Court. Imagine what a nationwide recount would look like. Mr. Trump demurred,and said he was fine to leave the current system in place.&nbsp;</p>
</blockquote></p></div></div>
		<p class="c-footnote">keyboard shortcuts:&nbsp;&nbsp;&nbsp;&nbsp;<strong>V</strong>&nbsp;vote up article&nbsp;&nbsp;&nbsp;&nbsp;<strong>J</strong>&nbsp;next comment&nbsp;&nbsp;&nbsp;&nbsp;<strong>K</strong>&nbsp;previous comment</p>
		<div class="vine-p vine_data_M2_LayoutPrinter vine_data_M2_FlexiblePrinter base_printer_widgets_InsertAd">
		<div class="insertAd_NewsBreak">
			<script type="text/JavaScript">var OB_permalink=document.location.href;
			var OB_widgetId= 'AR_1';
			var OB_Template= 'newsvine';
			var OB_MP_feed = 'http://www.newsvine.com/';
			var OB_langJS ='//widgets.outbrain.com/lang_en.js';
			if ( typeof(OB_Script)!='undefined' ) { OutbrainStart(); } else {
			var OB_Script = true;
			var str = "<script src='//widgets.outbrain.com/outbrainWidget.js' type='text/javascript'></"+"script>"
			document.write(str);
			}
			</script>
		</div>
		</div>
	</article></div>
</div></div><div class="layout-container grid-1col radbar"><div class=" elliott_widget_InsertMPSAd"><div class="box-ad lazy-load" data-placement="staticbox"></div></div><div class="elliott_section_PopularList elliott_section_SectionPrinter topper_section_PopularList"><script type="text/html" class="template_popular_list">
	<section class="c-list-recent">
	<h3>{{{data.title}}}</h3>
	<ul>
		{{#data.articles}}
			<li class="{{visibilityClass}}"><a href="{{url}}">{{{headline}}}</a>
			{{#source}}
				<span class="c-hide-source">{{source}}</span>
			{{/source}}
			</li>
		{{/data.articles}}
		{{#data.showMore}}
			<li class="j-more c-more"><a href="#show_more">{{data.moreCount}} more&hellip;</a></li>
		{{/data.showMore}}
	</ul>
	</section>
</script></div><div class="elliott_content_ArticleGroups topper_content_ArticleGroups"><section class="c-group-list c-article-groups"><h3>In these nations:</h3><ul class="topper_content_ArticleGroups"><li class="">
	<a href="https://ntheno.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;ntheno&quot;,&quot;displayName&quot;:&quot;Recommend to Read&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=justkatF6AF1A84-4E3F-F0B2-A26E-F5C685A94A21.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/ntheno.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;14238&quot;,&quot;articleCount&quot;:&quot;141&quot;,&quot;seedCount&quot;:&quot;536&quot;,&quot;memberCount&quot;:&quot;2&quot;,&quot;description&quot;:&quot;For the liberal reader - these are items I would say are good reads&quot;,&quot;createDate&quot;:1450153380,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1485566039,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=justkatF6AF1A84-4E3F-F0B2-A26E-F5C685A94A21.jpg&amp;width=70"
		data-domain-name="ntheno"
		data-display-name="Recommend to Read">
		<img src="https://m.newsvine.com/servista/imagesizer?file=justkatF6AF1A84-4E3F-F0B2-A26E-F5C685A94A21.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="https://ntheno.newsvine.com/" class="c-group-name">Recommend to Read</a></li></ul></section></div></div></div>
<div class="viewport-layout grid-full ">

<div class="layout-container discusspane">
<div class=" topper_content_Discussion">	<div class="content c-discussion-layout">
		<div id="discussions" class="discussions">
			<div class="j-discussion-bar discussion-bar">
				<div class="j-wrapper wrapper">
					<p>	Comments are loading&hellip;</p>
					<div class="coh-block">
						<a href="/_tps/_about/code">Code of Honor</a>
					</div>
				</div>
			</div>
			<div class="j_troff_troff c-widget-troff" data-content-id="36782518" ></div>		</div>
	</div><!-- /  content -->
</div>
</div>

</div>
</div>
</div>
<div class="chrome_footer">
<div class=" topper_footer_Legal">
		<ul>
			<li>&copy; 2005-2017 <a href="http://www.nbcnews.com" rel="twipsy" data-placement="top" title="Newsvine&mdash;a property of NBC News Digital" target="_blank">NBC News Digital</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/newsvine">About Newsvine</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/contact">Contact Us</a></li>
			<li><a href="http://www.newsvine.com/_tps/archive">Archives</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/code">Code of Honor</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/agreement">Terms of Service - UPDATED</a></li>
			<li><a href="http://www.nbcuni.com/privacy/" target="_blank">Privacy Policy</a></li>
		</ul>

</div></div>
<script src="//ssl.nbcnews.com/id/51579771" type="text/javascript"></script><script>_satellite.pageBottom();</script></body></html><!-- cache 1485570328 -->